KAWASAKI KX

Vous avez un probleme moteur ou autre sur votre KX, poster ici pour trouver de l'aide

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probleme embrayage

Aller en bas  Message [Page 1 sur 1]

1probleme embrayage Empty probleme embrayage le Sam 25 Déc 2010 - 23:21

raoul


bonsoir
donc j'ai un probleme avec l'embrayage d'un 250 kx 2004
embrayage bizar et dur solution je change le cable avec les reglages (tendeur a fond levier et gaine )meme probleme avec le neuf les disque sont presque a la cote max en epaisseur 3 m/m garni et 1.7 m/m lisse ? il y a 1 cm de course perdue en bout du levier sur le moteur de ce fait ca débraye tous juste

2probleme embrayage Empty Re: probleme embrayage le Mer 29 Déc 2010 - 15:44

Admin

Admin
Admin
Bonjour Raoul et bienvenu,

Il faut que tu mesure le jeu entre ton roulement de plateau de pression et ta came d'appui,
Si le jeu est trop important ton probléme vient de là.

Indique moi les pièces qui on etait changé je pourais mieux t'aider.

http://kx250.forumactif.org

3probleme embrayage Empty Re: probleme embrayage le Jeu 30 Déc 2010 - 20:26

raoul


bonsoir
merci pour la réponse
il n'y a rien eu de changé sauf le câble mais le problème subsiste , ca manquait de garde depuis 1 ans pas facile a doser
effectivement je trouve qu'il y a beaucoup de jeux entre le roulement et le plateau je pensait mettre de petite rondelles en fond de la butée a roulement ou appuie la tige

4probleme embrayage Empty Re: probleme embrayage le Jeu 30 Déc 2010 - 22:38

Admin

Admin
Admin
Salut,

Il faut reduire au maximum le jeu, au passage verifie que tu as le bon nombre de disques.tu peux verifié sur ce site pour les ref est les eclatés.
Mrcycles

http://kx250.forumactif.org

5probleme embrayage Empty Re: probleme embrayage le Jeu 30 Déc 2010 - 22:49

raoul


merci
je vais voir ca
merci pour le site

6probleme embrayage Empty Re: probleme embrayage le Jeu 30 Déc 2010 - 22:51

Admin

Admin
Admin
De rien.

http://kx250.forumactif.org

7probleme embrayage Empty Re: probleme embrayage le Ven 31 Déc 2010 - 16:33

raoul


voila j'ai fait la modif avec 2 rondelle en bout de la tige de commande ,maintenant j'ai de la course mais je trouve que sa débraye pas super ca colle un peu, l'huile est neuve et après démontage il faut surement un petit rodage pour que tout ce remette en place

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum